Error

two or more packages specified (libclansdl-1.0 libsane-extras)