Error

two or more packages specified (libclang1 libsane-extras)