Error

two or more packages specified (libclanapp-1.0v5 libsane-extras)