Error

two or more packages specified (libclalsadrv2 libsane-extras)