Error

two or more packages specified (libck-connector0 libsane-extras)