Error

two or more packages specified (libcjs0 libsane-extras)