Error

two or more packages specified (libcinnamon-desktop4 libsane-extras)