Error

two or more packages specified (libchromaprint1 libsane-extras)