Error

two or more packages specified (libcholmod3 libsane-extras)