Error

two or more packages specified (libchm1 libsane-extras)