Error

two or more packages specified (libchipmunk0d3 libsane-extras)