Error

two or more packages specified (libchipcard6 libsane-extras)