Error

two or more packages specified (libchicken8 libsane-extras)