Error

two or more packages specified (libchicken7 libsane-extras)