Error

two or more packages specified (libchasen2 libsane-extras)