Error

two or more packages specified (libcharls1 libsane-extras)