Error

two or more packages specified (libcgsi-gsoap1 libsane-extras)