Error

two or more packages specified (libcgicc5 libsane-extras)