Error

two or more packages specified (libcgic2 libsane-extras)