Error

two or more packages specified (libcgal-qt5-12 libsane-extras)