Error

two or more packages specified (libcgal-qt4-10 libsane-extras)