Error

two or more packages specified (libcg libsane-extras)