Error

two or more packages specified (libcfg6 libsane-extras)