Error

two or more packages specified (libcfg4 libsane-extras)