Error

two or more packages specified (libcerf1 libsane-extras)