Error

two or more packages specified (libcephfs1 libsane-extras)