Error

two or more packages specified (libcegui-mk2-0.8.7 libsane-extras)