Error

two or more packages specified (libcegui-mk2-0.7.6 libsane-extras)