Error

two or more packages specified (libcdt5 libsane-extras)