Error

two or more packages specified (libcdr-0.1-1 libsane-extras)