Error

two or more packages specified (libcdparanoia0 libsane-extras)