Error

two or more packages specified (libcdk5 libsane-extras)