Error

two or more packages specified (libcdio-cdda1 libsane-extras)