Error

two or more packages specified (libccolamd2.8.0 libsane-extras)