Error

two or more packages specified (libccgnu2-1.8-0v5 libsane-extras)