Error

two or more packages specified (libccfits0v5 libsane-extras)