Error

two or more packages specified (libccd2 libsane-extras)