Error

two or more packages specified (libccaudio2-2 libsane-extras)