Error

two or more packages specified (libcblas3 libsane-extras)