Error

two or more packages specified (libcaribou-gtk3-module libsane-extras)