Error

two or more packages specified (libcaribou-gtk-module libsane-extras)