Error

two or more packages specified (libcapi20-3 libsane-extras)