Error

two or more packages specified (libcap2 libsane-extras)