Error

two or more packages specified (libcap-ng0 libsane-extras)