Error

two or more packages specified (libcanlock2 libsane-extras)