Error

two or more packages specified (libcanl-c2 libsane-extras)