Error

two or more packages specified (libcanl-c++1 libsane-extras)