Error

two or more packages specified (libcangjie2 libsane-extras)