Error

two or more packages specified (libcanberra-pulse libsane-extras)