Error

two or more packages specified (libcanberra-gtk3-module libsane-extras)